Автор Тема: Нет переключения скоростей в вариаторе nc-tb40nre3aa  (Прочитано 416 раз)

Оффлайн Игорь Карачев

  • Начинающий кубовод
  • *
  • Сообщений: 3
  • Город: Черногорск
  • Авто: Nissan Cube Z10
Добрый день! Заменил двигатель нам Кубите..При демонтаже вариатора пролили жижу(так пишут про масло в  вариаторе) ...Масло в вариаторе красного цвета(как позже выяснил - дикстрон,Его пора было менять - тысяч 80 наездил)..Ну и да ладно.В магазине купил что расхвалили масло для вариаторов,оно было какое-то жидкое как вода и зелёного цвета..НУ вот...Долил этого масла до уровня (предварительно слив остатки из поддона)..Завёл мотор и ...Вариатор засвистел!  (думали что ремень на генератор свистит).Машина не едет.
Индикатор N-CVT не гаснет.
 Разобрали снова машину и вынули вариатор. Оказалось что при монтаже сломали щётки гидромуфты.Заменил щётки.Собрали всё.Машина ожила  и стала двигаться как-то.
Индикатор N-CVT вёл себя не адекватно.Загорался и гас.
Стал думать в чём проблема,додумался слить с поддона жижу и заменить на предыдущую красную,ту что слил.Машина поехала! Все индикаторы на панели работали нормально.
Но не долго я радовался..Оказалось - Нет переключения скоростей.Разгон только до 20 км/час при обороте двигателя 2500 об/мин.
Вот проблема... Провёл самодиагностику машины (в мануале нашёл) - всё в порядке.
Может кто подскажет  - где искать решение проблемы? В СТО был - тоже ничего не нашли.
Датчик скорости на вариаторе прозвонил согласно мануала - всё в норме (R=580 Om).
 


Оффлайн Игорь Карачев

  • Начинающий кубовод
  • *
  • Сообщений: 3
  • Город: Черногорск
  • Авто: Nissan Cube Z10
Как найду решение - отпишусь.


Оффлайн brodaga-169

  • Начинающий кубовод
  • *
  • Сообщений: 10
  • Город: Тихорецк
  • Авто: Nissan Cube AZ10
Как найду решение - отпишусь.
(щечки сломали) маслонасос не выдавили случайно


Оффлайн Игорь Карачев

  • Начинающий кубовод
  • *
  • Сообщений: 3
  • Город: Черногорск
  • Авто: Nissan Cube Z10
Добрый день! Спасибо за советы..Опишу что сделал.
Уровень жижы (так пишут на форуме))вариатора был на минимуме.Долил снова старого масла.
Изменений нет.
Поехал снова на СТО.Описал ситуацию,типа всё в норме но нет переключений.
Он предположил что клапана в вариаторе подклинило чтоль..
Выехал из СТО , дорога подьезная там грунтовка,дал газу так что камни полетели из под колёс..
Выехал на асфальт..и увидел что скорость растёт..НУ И типа наладилось САМО!...ЧУДО какое то :).
 


Оффлайн brodaga-169

  • Начинающий кубовод
  • *
  • Сообщений: 10
  • Город: Тихорецк
  • Авто: Nissan Cube AZ10
скорее всего попала стружка в клапана  от отломанных ушей