Автор Тема: Z10 проблема с ручным режимом  (Прочитано 158 раз)

Оффлайн hitbatmen

  • Начинающий кубовод
  • *
  • Сообщений: 3
  • Город: Абинск, Краснодарский край
  • Авто: Nissan Cube AZ10
 Доброго времени суток. Я начинающий кубовод, приобрёл z10 с вариатором re0f21a м6. Проблема вот такая: узнал о назначении кнопок на руле. Теперь суть: ручной режим у меня включается на холодную, и на месте с положения D, и на ходу... но вот как прогревается, начинается веселье, а именно: ручной режим включается только с места, и только когда заглушил и завёл авто. Трогаюсь на ручном режиме, через метров 20 он гаснет и кубик поехал в D... далее набор оборотов до 3000, увеличение скорости, после обороты падают до 1300, и пошёл медленный набор оборотов и скорости (тяга пропадает), где-то до 2500 оборотов, потом всё хорошо. Грешу на датчик скорости, который на вариаторе, и на мозги в целом (не на свои)... как думаете, форумчане, что с моим кубиком?


Оффлайн BIOM

  • Продвинутый кубовод
  • **
  • Сообщений: 50
  • Город: Иркутск
  • Авто: Nissan Cube AZ10
Re: Z10 проблема с ручным режимом
« Ответ #1 : 13.01.2020 16:08:24 »
А зачем вам этот ручной режим ? Ездите в "D" и всё  :) 


Оффлайн hitbatmen

  • Начинающий кубовод
  • *
  • Сообщений: 3
  • Город: Абинск, Краснодарский край
  • Авто: Nissan Cube AZ10
Re: Z10 проблема с ручным режимом
« Ответ #2 : 13.01.2020 21:06:16 »
Как это зачем? И динамика лучше, и по городу легче ездить, а главное, терпеть не могу, когда в машине что-то не работает так, как должно. Если есть этот режим то он должен работать, иначе что-то не так. И кстати посчитал количество миганий CVT- 16 раз.


Оффлайн BIOM

  • Продвинутый кубовод
  • **
  • Сообщений: 50
  • Город: Иркутск
  • Авто: Nissan Cube AZ10
Re: Z10 проблема с ручным режимом
« Ответ #3 : 14.01.2020 14:49:06 »
Напряжение в бортсети нормальное ? Стабильное ?  Аккумулятор, генератор, проводка, массы - всё в норме ? 16 раз моргает при низком напряжении...


Оффлайн hitbatmen

  • Начинающий кубовод
  • *
  • Сообщений: 3
  • Город: Абинск, Краснодарский край
  • Авто: Nissan Cube AZ10
Re: Z10 проблема с ручным режимом
« Ответ #4 : 15.01.2020 02:32:25 »
Спасибо. Почитал на форуме, что кто-то поменял аккумулятор и проблема с электрикой исчезла. Теперь я точно уверен, что нужно поменять его. Завтра займусь этим вопросом. Отпишусь по результату